Indisponibilidade
Incident Report for CPF.CNPJ
Resolved
This incident has been resolved.
Posted Feb 08, 2024 - 15:30 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Feb 08, 2024 - 15:06 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Feb 07, 2024 - 11:28 GMT-03:00
This incident affected: Pacotes (Pacote CPF A, Pacote CPF B, Pacote CPF C, Pacote CPF D, Pacote CPF E, Pacote CPF F, Pacote CPF G, Pacote CPF H, Pacote CNPJ A, Pacote CNPJ B, Pacote CNPJ C, Pacote CNPJ D, Pacote CNPJ F, Pacote CNPJ G).