Indisponibilidade
Incident Report for CPF.CNPJ
Resolved
This incident has been resolved.
Posted Oct 21, 2023 - 16:27 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Oct 21, 2023 - 15:00 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Oct 21, 2023 - 07:13 GMT-03:00
This incident affected: API v1 and Pacotes (Pacote CPF A, Pacote CPF B, Pacote CPF C, Pacote CPF D, Pacote CPF E, Pacote CPF F, Pacote CPF G, Pacote CPF H, Pacote CNPJ A, Pacote CNPJ B, Pacote CNPJ C, Pacote CNPJ D, Pacote CNPJ F, Pacote CNPJ G).