CPF D e CPF E | Offline

Incident Report for CPF.CNPJ

Update

We are continuing to monitor for any further issues.
Posted Oct 17, 2025 - 20:23 GMT-03:00

Update

We are continuing to monitor for any further issues.
Posted Oct 16, 2025 - 09:22 GMT-03:00

Update

O tempo médio de resposta está acima do normal, em média 30 segundos.
Por favor, ajuste o seu timeout para até 60 segundos.
-
The average response time is above normal, averaging 30 seconds.
Please adjust your timeout to up to 60 seconds.
Posted Oct 15, 2025 - 11:23 GMT-03:00

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Oct 14, 2025 - 09:06 GMT-03:00

Update

We are continuing to work on a fix for this issue.
Posted Oct 14, 2025 - 07:59 GMT-03:00

Identified

The issue has been identified and a fix is being implemented.
Posted Oct 14, 2025 - 02:34 GMT-03:00
This incident affects: Pacotes (Pacote CPF D, Pacote CPF E).