Indisponibilidade
Incident Report for CPF.CNPJ
Resolved
This incident has been resolved.
Posted Jun 08, 2023 - 17:26 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Jun 08, 2023 - 15:07 GMT-03:00
This incident affected: API v1 and Pacotes (Pacote CPF A, Pacote CPF B, Pacote CPF C, Pacote CPF D, Pacote CPF E, Pacote CPF F, Pacote CPF G, Pacote CPF H, Pacote CNPJ A, Pacote CNPJ B, Pacote CNPJ C, Pacote CNPJ D, Pacote CNPJ F, Pacote CNPJ G).